mau update

Pertanyaan umum seputar distribusi Ubuntu yang menjadi distro wajib members ubuntu-indonesia.com
Post Reply
User avatar
wanabut

mau update

Post 13 May 2016, 16:08

maaf ab2, saya baru gunakan ubuntu....saya pake ubuntu 8.10 karna kompi saya jadul
saya mau update, tp gini jadinya.....mohon sarana dn masukannya ab2..trims

Get:50 ftp://ftp.itb.ac.id intrepid-proposed/multiverse Packages
Ign ftp://ftp.itb.ac.id intrepid-proposed/multiverse Packages
Get:51 ftp://ftp.itb.ac.id intrepid/main Packages
Err ftp://ftp.itb.ac.id intrepid/main Packages
Unable to fetch file, server said '/pub/ubuntu/dists/intrepid/main/binary-i386/Packages.gz: No such file or directory '
Get:52 ftp://ftp.itb.ac.id intrepid/restricted Packages
Err ftp://ftp.itb.ac.id intrepid/restricted Packages
Unable to fetch file, server said '/pub/ubuntu/dists/intrepid/restricted/binary-i386/Packages.gz: No such file or directory '
dst.........


Post Reply

Who is online

Users browsing this forum: No registered users and 70 guests