error instalasi zimbra

Diskusi tentang Ubuntu Server baik webserver, database server, samba server dan service lainnya serta jaringan menggunakan Sistem Operasi Ubuntu.
Post Reply
User avatar
avator23

error instalasi zimbra

Post 16 Jul 2010, 16:12

Dear All

Salam kenal semua para ubuntu indonesia.
Saya ada masalah ketika instalasi zimbra di ubuntu server 9.04

pesan error nya

Checking for prerequisites ...
FOUND: NPTL
FOUND: sudo-1.6.9p17-1ubuntu3.3
FOUND: libidn11-1.10-3
MISSING: libgmp3
FOUND: libstdc++6-4.3.3-5ubuntu4
Checking for suggested prerequisites...

###ERROR###

one or more prerequisite packages are missing.
Please install them before runing this installer.


Mohon bantuan dari temen2 ...

Terima kasih
avator23


User avatar
blackshirt
Contact:

Post 16 Jul 2010, 20:58

install dulu paket paket yang diperlukan..yang missing

Code: Select all

$sudo apt-get install libgmp3-dev


User avatar
avator23

Post 19 Jul 2010, 15:58

sudah saya instal tapi masih error,
error nya sama seperti di atas, Kenapa ya ???

Terima kasih


Post Reply

Who is online

Users browsing this forum: No registered users and 129 guests