[ASK] Unable to locate package ???

Semua mengenai lingkungan desktop Ubuntu.
Post Reply
User avatar
ceLna

[ASK] Unable to locate package ???

Post 22 Mar 2011, 19:59

waktu install libmysqlclient15off..terjadi Unable to locate package libmysqlclient15off...
kenapa ya kok bisa kayak gitu ??
dan penyelesaiannya gimana???
help"....thx :grin:


User avatar
sephiroth
Contact:

Post 23 Mar 2011, 06:04

kalo ada pesan Unable thu, berarti paket yang kamu inginkan ga ada di dalam repo yang sedang kamu pake....
penyelesaiannya yang update repo biar ada paketnya itu ato donlod library thu secara manual dengan googling aja.....


Post Reply

Who is online

Users browsing this forum: No registered users and 47 guests