{AKS}error setelah Install Repo Source Android

Pertanyaan umum seputar distribusi Ubuntu yang menjadi distro wajib members ubuntu-indonesia.com
User avatar
chumean
Posts: 3
Joined: 14 Nov 2011, 22:31

{AKS}error setelah Install Repo Source Android

Postby chumean » 14 Nov 2011, 22:41

Gan ,, saya tadi siang habis instal dan konfigurasi repo source android dan ternyata berhasil setelah itu sorenya saya jalankan lagi linuxnya tapi tampilan gui tidak muncul2 berhenti pada saat proses booting,, saya tunggu mpe 20 menit juga masih seperti itu dan sudah di ulang mpe 3 kali juga masih aja,, mohon solusinya para master ubuntu

ubuntu yang saya pake 11.10
User avatar
blackshirt
Posts: 2336
Joined: 02 Jan 2010, 17:00
Location: Solo dan Kebumen
Contact:

Re: {AKS}error setelah Install Repo Source Android

Postby blackshirt » 17 Nov 2011, 11:51

mungkin karena update sesuatu :D
User avatar
rizaaal
Posts: 1212
Joined: 01 May 2011, 16:02
Location: Bekasi, Indonesia
Contact:

Re: {AKS}error setelah Install Repo Source Android

Postby rizaaal » 19 Nov 2011, 01:43

masuk recovery mode aja, terus diremove itu repo androidnya.. :D
User avatar
ilham2930
Posts: 1123
Joined: 02 Jan 2010, 19:30
Location: /indonesia/tangerang/bonank_city
Contact:

Re: {AKS}error setelah Install Repo Source Android

Postby ilham2930 » 19 Nov 2011, 12:51

coba mode verbose, jadi keliatan stacknya di proses mana..
klo di lepi saya sih alt+tab pas boot untuk masuk ke verbose mode..

Return to “Pertanyaan Umum”

Who is online

Users browsing this forum: No registered users and 8 guests