WEBCAME TIDAK BERFUNGSI DI UBUNTU 10.04

Membahas Perangkat-perangkat keras yang belum dideteksi dengan baik oleh Ubuntu serta solusinya.
User avatar
egidaryudi
Posts: 14
Joined: 02 Jun 2011, 10:06
Location: Sukabumi, Indonesia
Contact:

WEBCAME TIDAK BERFUNGSI DI UBUNTU 10.04

Postby egidaryudi » 06 Jun 2011, 10:22

salam kenal buat semuanya
saya ingin menanyakan kenapa webcame di netbook saya ga bisa aktif2 ya setelah saya gunakan ubuntu 10.04 dan vga nya juga tidak bisa terditeksi.
spesifikasi notbook saya
asus eepc model 1015B dengan prosesor amd c5.
mohon bantuan nya .. . agan2 yang mahir mahir
User avatar
aptfast
Posts: 3847
Joined: 03 Jan 2010, 23:38
Location: Jakarta, Indonesia
Contact:

Re: WEBCAME TIDAK BERFUNGSI DI UBUNTU 10.04

Postby aptfast » 06 Jun 2011, 10:42

coba pake cheese

sudo apt-get install cheese
User avatar
egidaryudi
Posts: 14
Joined: 02 Jun 2011, 10:06
Location: Sukabumi, Indonesia
Contact:

Re: WEBCAME TIDAK BERFUNGSI DI UBUNTU 10.04

Postby egidaryudi » 06 Jun 2011, 14:43

ok sob udah bisa terima kasih sob,
User avatar
aptfast
Posts: 3847
Joined: 03 Jan 2010, 23:38
Location: Jakarta, Indonesia
Contact:

Re: WEBCAME TIDAK BERFUNGSI DI UBUNTU 10.04

Postby aptfast » 07 Jun 2011, 03:54

VGA bgmana?
kalo sudah solved, thread akan saya kunci
User avatar
egidaryudi
Posts: 14
Joined: 02 Jun 2011, 10:06
Location: Sukabumi, Indonesia
Contact:

Re: WEBCAME TIDAK BERFUNGSI DI UBUNTU 10.04

Postby egidaryudi » 07 Jun 2011, 18:49

vga ati gan
saya punya notebook asus eepc 1015b gan. tapi not enabled mulu
bagai mana solusi nya gan. .
User avatar
aptfast
Posts: 3847
Joined: 03 Jan 2010, 23:38
Location: Jakarta, Indonesia
Contact:

Re: WEBCAME TIDAK BERFUNGSI DI UBUNTU 10.04

Postby aptfast » 08 Jun 2011, 09:31

egidaryudi wrote:vga ati gan
saya punya notebook asus eepc 1015b gan. tapi not enabled mulu
bagai mana solusi nya gan. .


coba cek kesini ga

https://help.ubuntu.com/community/RadeonDriver

mungkin bisa membantu
User avatar
egidaryudi
Posts: 14
Joined: 02 Jun 2011, 10:06
Location: Sukabumi, Indonesia
Contact:

Re: WEBCAME TIDAK BERFUNGSI DI UBUNTU 10.04

Postby egidaryudi » 08 Jun 2011, 16:23

ok thank's gan
User avatar
egidaryudi
Posts: 14
Joined: 02 Jun 2011, 10:06
Location: Sukabumi, Indonesia
Contact:

Re: WEBCAME TIDAK BERFUNGSI DI UBUNTU 10.04

Postby egidaryudi » 09 Jun 2011, 13:59

aptfast wrote:
egidaryudi wrote:vga ati gan
saya punya notebook asus eepc 1015b gan. tapi not enabled mulu
bagai mana solusi nya gan. .


coba cek kesini ga

https://help.ubuntu.com/community/RadeonDriver

mungkin bisa membantu







duch gan ga bisa cara pakai nya . .ada solusi yang gampang ga? hehehe
User avatar
aptfast
Posts: 3847
Joined: 03 Jan 2010, 23:38
Location: Jakarta, Indonesia
Contact:

Re: WEBCAME TIDAK BERFUNGSI DI UBUNTU 10.04

Postby aptfast » 10 Jun 2011, 08:33

egidaryudi wrote:
aptfast wrote:
egidaryudi wrote:vga ati gan
saya punya notebook asus eepc 1015b gan. tapi not enabled mulu
bagai mana solusi nya gan. .


coba cek kesini ga

https://help.ubuntu.com/community/RadeonDriver

mungkin bisa membantu







duch gan ga bisa cara pakai nya . .ada solusi yang gampang ga? hehehe


saya rasa itu dah yg paling gampang gan :D
maaf tdk bisa bantu lebih jauh, kebetulan ndak pake ati radeon
mungkin bisa coba ditanyakan ke member2 lain yg pake ati radeon
User avatar
thrvers
Posts: 4458
Joined: 01 Jan 2010, 13:28
Location: Jombang, Indonesia
Contact:

Re: WEBCAME TIDAK BERFUNGSI DI UBUNTU 10.04

Postby thrvers » 10 Jun 2011, 09:25

'
Sekalian q LOCK

OOT ==============================================

unofficial tutorial

sudah pernah dibahas :(
[ASK] Trouble Compiz di ATI 5470

OOT ==============================================

Return to “Solusi Hardware Ubuntu”

Who is online

Users browsing this forum: No registered users and 4 guests