multi protokol instans messaging client ga bisa di update

Pertanyaan umum seputar distribusi Ubuntu yang menjadi distro wajib members ubuntu-indonesia.com
User avatar
Oeboentoe
Posts: 27
Joined: 30 Jan 2011, 18:33
Location: Purwokerto

multi protokol instans messaging client ga bisa di update

Postby Oeboentoe » 01 Apr 2011, 12:08

agan2 tlong bantuanya ya................
multi protokol koq ga bisa di update........
pas tak install update muncul pesan failed ti downloads package files....
thanks sebelumnya...........
User avatar
saa7_go
Posts: 464
Joined: 21 Jan 2011, 23:37
Contact:

Re: multi protokol instans messaging client ga bisa di updat

Postby saa7_go » 01 Apr 2011, 19:00

[quote=Oeboentoe]agan2 tlong bantuanya ya................
multi protokol koq ga bisa di update........

btw, multi protokol instans messaging client ni apa ya? pidgin? empathy?

[quote=Oeboentoe]
pas tak install update muncul pesan failed ti downloads package files....
thanks sebelumnya...........

kalo bisa sih detail errornya ditampilkan... karena susah menganalisa masalahnya kalau cuma seperti itu.