<ask> ubuntu 10.04 64 bit server error on booting

Diskusi tentang Ubuntu Server baik webserver, database server, samba server dan service lainnya serta jaringan menggunakan Sistem Operasi Ubuntu.
User avatar
SaGa
Posts: 188
Joined: 19 Jan 2010, 09:09
Location: Banyuwangi
Contact:

<ask> ubuntu 10.04 64 bit server error on booting

Postby SaGa » 25 Jun 2010, 17:21

bang ...
mw tanya nch

kok setelah setting konfigurasi server sebagai router(NAT), n reboot.
kok ubuntu ane kagak bisa boot ya
error nya gni

Code: Select all

init: network-interface (eth0) pre-start process (651) terminated with status 1
init: network-interface (eth0) pre-start process (677) terminated with status 1
init: network-interface (wlan0) pre-start process (686) terminated with status 1
init: network-interface (wlan0) pre-start process (688) terminated with status 1


mohon pencerahannya....
User avatar
c0jack
Posts: 743
Joined: 12 Jan 2010, 10:33
Location: Jogjakarta, Indonesia
Contact:

Re: <ask> ubuntu 10.04 64 bit server error on booting

Postby c0jack » 25 Jun 2010, 20:34

file /proc/sys/net/ipv4/ip_forward isinya sudah 1 bro SaGa?


regards,
c0jack
User avatar
suryayusra
Posts: 394
Joined: 05 May 2010, 15:54
Location: Palembang, Indonesia
Contact:

Re: <ask> ubuntu 10.04 64 bit server error on booting

Postby suryayusra » 26 Jun 2010, 08:08

[quote=c0jack]file /proc/sys/net/ipv4/ip_forward isinya sudah 1 bro SaGa?


maksut nya bijimana itu bro cojak
klo bisa dijelasin, kan lumayan tambah2 pengetahuan
biasanya itu errror karna apa ?