[help] bug di ubuntu 12.10

Semua mengenai teknik instalasi Ubuntu termasuk teknik instalasi aplikasinya dan migrasi dari Windows.
User avatar
KoMeiro
Posts: 32
Joined: 16 Nov 2012, 17:00
Location: pekanbaru
Contact:

[help] bug di ubuntu 12.10

Postby KoMeiro » 26 Nov 2012, 10:57

abiz intall Ubuntu 12.10
semua drive yang ada di laptop maupun usb yang baru di colok gak bisa dibuka

pesan error yang muncul
Unable to mount (nama drive)
Adding read ACL for uid 1000 to `/media/(nama drive)' failed: Operation not supported

maaf nubi selalu merepotkan :(
User avatar
KoMeiro
Posts: 32
Joined: 16 Nov 2012, 17:00
Location: pekanbaru
Contact:

Re: [help] bug di ubuntu 12.10

Postby KoMeiro » 26 Nov 2012, 11:19

i coba mount secara manual
dengan printah create directory
mkdir /media/partisi1
mount -t ntfs /dev/sda2 /media/partisi1
berhasil
tapi apabila notebook di restart
masalah yang sama muncul lagi
so harus mount manual lagi

gimana yah cara biar mount nya bisa secara otomatis ?
User avatar
offline
Posts: 2672
Joined: 17 Feb 2010, 21:03
Location: Kebumen

Re: [help] bug di ubuntu 12.10

Postby offline » 26 Nov 2012, 11:41

alt+f2-->gconf-editor enter
masuk ke /apps/nautilus/preferences/
cari media_automount lalu dicentang
cmiiw
User avatar
KoMeiro
Posts: 32
Joined: 16 Nov 2012, 17:00
Location: pekanbaru
Contact:

Re: [help] bug di ubuntu 12.10

Postby KoMeiro » 26 Nov 2012, 11:54

[quote=yogieza]alt+f2-->gconf-editor enter
masuk ke /apps/nautilus/preferences/
cari media_automount lalu dicentang
cmiiw



uda test gan
di dashome gconf-editor enter
gk muncul apa-apa
:(