Modem sudah terdeteksi tapi kok malah jadi begini?

Pertanyaan umum seputar distribusi Ubuntu yang menjadi distro wajib members ubuntu-indonesia.com
User avatar
Feriq
Posts: 22
Joined: 17 Jun 2011, 14:26
Location: Jember
Contact:

Modem sudah terdeteksi tapi kok malah jadi begini?

Postby Feriq » 23 Nov 2012, 10:09

screenshotnya ane lampirkan juga ga,.. ane menggunakan modem venus VT-18 padahal sudah ke detect di ubuntu.. trus waktu ane dial.. malah jadi begini.. ane menggunakan ubuntu 10.04 gan.. mohon penerangannya.. biar gak gelap lagi.. :grin:
User avatar
offline
Posts: 2672
Joined: 17 Feb 2010, 21:03
Location: Kebumen

Re: Modem sudah terdeteksi tapi kok malah jadi begini?

Postby offline » 23 Nov 2012, 13:10

sudah coba di sudo wvdialconf dulu kah?
User avatar
Feriq
Posts: 22
Joined: 17 Jun 2011, 14:26
Location: Jember
Contact:

Re: Modem sudah terdeteksi tapi kok malah jadi begini?

Postby Feriq » 05 Dec 2012, 06:24

sudah gan
User avatar
falconcsw
Posts: 29
Joined: 17 Sep 2012, 10:36
Location: Bandung,

Re: Modem sudah terdeteksi tapi kok malah jadi begini?

Postby falconcsw » 06 Dec 2012, 13:27

Bisa liat pengaturan wvdialnya?
User avatar
Feriq
Posts: 22
Joined: 17 Jun 2011, 14:26
Location: Jember
Contact:

Re: Modem sudah terdeteksi tapi kok malah jadi begini?

Postby Feriq » 16 Dec 2012, 11:45

susah gan.. pertama kali ni koneksi pakek USB Modem.. biasanya ane pakek HP Smart yang pertama itu tahun lalu. skrg sudah lupa semua gan...
User avatar
k4341
Posts: 297
Joined: 23 May 2010, 02:35
Location: Cirebon
Contact:

Re: Modem sudah terdeteksi tapi kok malah jadi begini?

Postby k4341 » 16 Dec 2012, 21:24

Bro perintah "sudo wvdialconf" itu kalau ga salah hasilnya default, berari perintah dialnya pake "sudo wvdial".
Kalau saran dari ane coba bro di runtut dari awal mulai dari pengenalan device "dmesg" dan "lsusb"

Return to “Pertanyaan Umum”

Who is online

Users browsing this forum: mypedoorcette and 2 guests