Search found 2 matches

by 11june
19 Oct 2016, 04:50
Forum: Pertanyaan Umum
Topic: HELPP eror saat mau menginstal xchat
Replies: 1
Views: 234

HELPP eror saat mau menginstal xchat

ane mau install xhat di ubuntu 16.04 ane tapi malah muncul eror begini The following packages have unmet dependencies: xchat : Depends: libperl5.14 (>= 5.14.2) but it is not going to be installed E: Unable to correct problems, you have held broken packages. ditolong gan pemula baru pakai linux :hadoh:
by 11june
15 Oct 2016, 05:45
Forum: Ubuntu Desktop
Topic: tolong bantuannya
Replies: 4
Views: 901

Re: tolong bantuannya

ane bantu up ya gan ane juga baru pakai ubuntu dan memang proses booting lebih lama ketimbang windows . semoga teman2 bantu :smile: